0
Kysely 0,00 €
0
Ostoskori
0,00 €
Ladataan...
Ladataan...
Pyynnöt ja tilaus on päivitetty
Pyynnöt ja tilaus on päivitetty Pyynnöt ja tilaus on päivitetty
Tuote on päässyt loppumaan.
Pahoittelut, mutta tuote on päässyt loppumaan.

Yealink SIP T42U IP-puhelin Harmaa LCD Wi-Fi

Part number: 1301201
EAN: 6938818304826
98,64 € ALV 0%
122,31 € sis. ALV
Saatavuus:
21-30  kpl.
Tilaa seuraavan ajan kuluessa: 12h 47min

Kuljetusyritykset ilmoittavat arvioidun toimitusajan. Sen avulla voit määrittää arvioidun päivämäärän, jolloin tilauksesi saapuu sinulle.

Toimitus
maanantai 19. lokakuuta 2026
10,59 €
Nopein toimitus
torstai 15. lokakuuta 2026
Maksutavat
Visa Mastercard Paypal Apple Pay Google Pay
Toimitustavat
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Laturi mukana: Ei
Ihanteelliset ratkaisut yrityksellesi Ihanteelliset ratkaisut yrityksellesi
Löydämme yrityksellesi optimaalisen ratkaisun. Myynnin ja ennakkomyynnin asiantuntijamme valitsevat päivittäin tuotteita ja palveluita asiakkaillemme.
Laitteiden pikatoimitus maailmanlaajuisesti Laitteiden pikatoimitus maailmanlaajuisesti
Takaamme, että laitteesi toimitetaan ajallaan minne tahansa. Teemme yhteistyötä maailmanlaajuisten kumppaneiden kanssa varmistaaksemme, että logistiikkamme on optimoitu.
Tuki taataan Tuki taataan
Tarjoamme tukea ratkaisujen käyttöönotossa yrityksessäsi. Pätevät insinöörimme auttavat sinua hallitsemaan infrastruktuuria tehokkaasti.
Asiakas ensin Asiakas ensin
RMA-asiantuntijamme käsittelevät reklamaatiot ja laitteiden vaihdot nopeasti ja tehokkaasti, jotta liiketoimintasi voi toimia sujuvasti.

Kuvaus

Yealink SIP T42U. Tuotetyyppi: IP Phone, Tuotteen väri: Harmaa, Luurin malli: Johdoton puhelin. Puhelinluettelon kapasiteetti: 1000 entries. Näyttö: LCD, Näytön halkaisija: 6,86 cm (2.7"), Näytön erottelutarkkuus: 192 x 68 pikseliä. Ethernet LAN -käyttöliittymän tyyppi: Gigabitti Ethernet, Tuetut verkkoprotokollat: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Tietoturva-algoritmit: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Virrankulutus: 2,2 W

Erittely

Näyttö
Näytön halkaisija 
2.7 in
näytä enemmän
Näyttö 
LCD
näytä enemmän
Näytön erottelutarkkuus 
192 x 68
näytä enemmän
Hallintaominaisuudet
Toimintonäppäinten määrä 
5
näytä enemmän
Ohjelmoitavien avainten määrä 
6
näytä enemmän
Integroitu puhelinvastaaja 
Ei
näytä enemmän
Puhelimen toiminnot
Soittajan tunnistus 
Kyllä
näytä enemmän
Puhelinluettelon kapasiteetti 
1000 entries
näytä enemmän
Uudelleensoitto 
Kyllä
näytä enemmän
Kokouspuhelu 
Kyllä
näytä enemmän
Täysin kaksipuolinen 
Kyllä
näytä enemmän
Tuntemattoman soiton hylkäys 
Kyllä
näytä enemmän
Tuntematon soittaja 
Kyllä
näytä enemmän
Yksilöllinen soittoääni 
Kyllä
näytä enemmän
Soittohistoria 
Kyllä
näytä enemmän
VoIP-tilien määrä 
12
näytä enemmän
Puhelu suoraan yhteyshenkilöluettelosta 
Kyllä
näytä enemmän
Puhelun pito 
Kyllä
näytä enemmän
Pikavalinnat 
Kyllä
näytä enemmän
Puhelu odottaa 
Kyllä
näytä enemmän
Puhelun uudelleensiirto 
Kyllä
näytä enemmän
Puhelun pito 
Kyllä
näytä enemmän
Soitonsiirto 
Kyllä
näytä enemmän
Ei saa häiritä -toiminto 
Kyllä
näytä enemmän
Puhelun aloitus 
Kyllä
näytä enemmän
Liitettävyys
USB 2.0 -porttien määrä 
2
näytä enemmän
Ethernet LAN (RJ-45) -portit 
2
näytä enemmän
RJ-9 portteja 
2
näytä enemmän
Verkko
Tuetut verkkoprotokollat 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
näytä enemmän
Ethernet LAN 
Kyllä
näytä enemmän
Verkkostandardit 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
näytä enemmän
Ethernet LAN -käyttöliittymän tyyppi 
Gigabitti Ethernet
näytä enemmän
Tietoturva-algoritmit 
256-bit AES, HTTPS, TLS, WPA2, WPA3
näytä enemmän
Quality of Service -tuki 
Kyllä
näytä enemmän
Bluetooth 
Kyllä
näytä enemmän
Wi-Fi 
Kyllä
näytä enemmän
Kamera
Takakamera 
Kyllä
näytä enemmän
Suunnittelu
Tuotteen väri 
Harmaa
näytä enemmän
Seinäkiinnitteinen 
Kyllä
näytä enemmän
Tuotetyyppi 
IP Phone
näytä enemmän
Luurin malli 
Johdoton puhelin
näytä enemmän
Asennus 
Pöytä/Seinä
näytä enemmän
Lukitus 
Kyllä
näytä enemmän
Ympäristöolosuhteet
Käytön suhteellinen kosteus (H-H) 
10 - 95
näytä enemmän
Käyttölämpötila (T-T) 
-10 - 50
näytä enemmän
Pakkauksen sisältö
Sisältyvien kahvojen määrä 
1.0000
näytä enemmän
Virtalähde mukana 
Ei
näytä enemmän
Virranhallinta
Syötteen taajuus 
50/60 Hz
näytä enemmän
AC-adapterin syöttöjännite 
100 - 240 V
näytä enemmän
AC-adapterin antovirta 
1.2000
näytä enemmän
AC-adapterin lähtöjännite 
5 V
näytä enemmän
Virrankulutus 
2.2000
näytä enemmän
Paino ja mitat
Pakkauksen leveys 
627 mm
näytä enemmän
Pakkauksen syvyys 
256 mm
näytä enemmän
Pakkauksen korkeus 
235 mm
näytä enemmän
Tuotteen syvyys 
189 mm
näytä enemmän
Tuotteen leveys 
212 mm
näytä enemmän
Tuotteen korkeus 
175 mm
näytä enemmän
Pakkauksen paino 
63000 g
näytä enemmän

SKU: 1754757
Pysy yhteydessä!
Tilaa uutiskirjeemme ja pysy ajan tasalla tarjouksista ja uutisista.

Tilaamalla uutiskirjeen hyväksyt markkinointitietojen lähettämisen sähköpostiosoitteeseesi. Henkilötietojasi hallinnoi Senetic AB, jonka kotipaikka on Engelbrektsgatan 9-11, 114 32 Stockholm, Ruotsi. Sinulla on oikeus pyytää pääsyä henkilökohtaisiin tietoihisi sekä oikeus korjata tai poistaa tietoja, rajoittaa niiden käsittelyä sekä vastustaa käsittelyä. Yksityiskohtaiset tiedot henkilötietojen käsittelystä löytyvät tietosuojakäytännöstä.

Väärä sähköpostiosoite.
Tämä sähköpostiosoite ei ole vahvistettu.
Tätä sähköpostiosoitetta ei ole vielä vahvistettu.
Kiitos!
Tarkista postilaatikkosi - saat meiltä viestin, jossa pyydetään vahvistamaan uutiskirjeen tilauksesi.
Microsoft
Täydellinen valikoima Microsoftin ratkaisuja
Please wait ...
Vertaa (0/4)