0
Kysely 0,00 €
0
Ostoskori
0,00 €
Ladataan...
Ladataan...
Pyynnöt ja tilaus on päivitetty
Pyynnöt ja tilaus on päivitetty Pyynnöt ja tilaus on päivitetty
Tuote on päässyt loppumaan.
Pahoittelut, mutta tuote on päässyt loppumaan.

NETGEAR ProSafe FS752TP Hallittu Power over Ethernet -tuki

Part number: FS752TP-100EUS
EAN: 0606449077711

> Hallittu Verkkosivupohjainen hallinta

> Quality of Service -tuki

> Basic kytkentä RJ-45 Ethernet-porttien määrä: 48

> MAC-osoitetaulukko: 4000 entries Kytkentäkapasiteetti: 1 Gbit/s

> Pääsynhallintalista

> Pinottava

> Power over Ethernet -tuki

Lista ehdotetuista korvaavista tuotteista:

Recommended accessories:

Ihanteelliset ratkaisut yrityksellesi Ihanteelliset ratkaisut yrityksellesi
Löydämme yrityksellesi optimaalisen ratkaisun. Myynnin ja ennakkomyynnin asiantuntijamme valitsevat päivittäin tuotteita ja palveluita asiakkaillemme.
Laitteiden pikatoimitus maailmanlaajuisesti Laitteiden pikatoimitus maailmanlaajuisesti
Takaamme, että laitteesi toimitetaan ajallaan minne tahansa. Teemme yhteistyötä maailmanlaajuisten kumppaneiden kanssa varmistaaksemme, että logistiikkamme on optimoitu.
Tuki taataan Tuki taataan
Tarjoamme tukea ratkaisujen käyttöönotossa yrityksessäsi. Pätevät insinöörimme auttavat sinua hallitsemaan infrastruktuuria tehokkaasti.
Asiakas ensin Asiakas ensin
RMA-asiantuntijamme käsittelevät reklamaatiot ja laitteiden vaihdot nopeasti ja tehokkaasti, jotta liiketoimintasi voi toimia sujuvasti.

Kuvaus

NETGEAR ProSafe FS752TP. Kytkin tyyppi: Hallittu. Basic kytkentä RJ-45 Ethernet-porttien määrä: 48. Täysin kaksipuolinen. MAC-osoitetaulukko: 4000 entries, Kytkentäkapasiteetti: 1 Gbit/s. Verkkostandardit: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Power over Ethernet -tuki

Erittely

Hallintaominaisuudet
Kytkin tyyppi 
Hallittu
näytä enemmän
Kytkinkerros 
L2
näytä enemmän
Verkkosivupohjainen hallinta 
Kyllä
näytä enemmän
Quality of Service -tuki 
Kyllä
näytä enemmän
MIB-tuki 
RFC 1213, RFC 1643, RFC 1493
näytä enemmän
Suojaus
Tietoturva-algoritmit 
802.1x RADIUS, HTTPS
näytä enemmän
DHCP-ominaisuudet 
DHCP client, DHCP server
näytä enemmän
Pääsynhallintalista 
Kyllä
näytä enemmän
IGMP snooping 
Kyllä
näytä enemmän
Monilähetysominaisuudet
Multicast-tuki 
Kyllä
näytä enemmän
Power over Ethernet (PoE)
Power over Ethernet -tuki 
Kyllä
näytä enemmän
Liitettävyys
Basic kytkentä RJ-45 Ethernet-porttien määrä 
48
näytä enemmän
SFP/SFP+ portteja 
4
näytä enemmän
SFP -moduulipaikkojen määrä 
2
näytä enemmän
Suorituskyky
Keskimääräinen vikaantumisaika 
230761 h
näytä enemmän
Päivitettävä Firmware 
Kyllä
näytä enemmän
Verkko
10G-tuki 
Ei
näytä enemmän
Verkkostandardit 
IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
näytä enemmän
Virranhallinnan tuki 
Kyllä
näytä enemmän
Porttien peilaus 
Kyllä
näytä enemmän
Täysin kaksipuolinen 
Kyllä
näytä enemmän
STP-Protokolla 
Kyllä
näytä enemmän
Linkkien yhdistäminen 
Kyllä
näytä enemmän
Nopeuden rajoitus 
Kyllä
näytä enemmän
Broadcast Storm Control 
Kyllä
näytä enemmän
VLAN:ien määrä 
128
näytä enemmän
Suunnittelu
Telineasennus 
Kyllä
näytä enemmän
Turvallisuus 
UL/cUL 60950-1, CE EN 60950-1, CCC, CB
näytä enemmän
Pinottava 
Kyllä
näytä enemmän
LED-merkkivalot 
Tuulettimen vika, Linkki, PoE, Teho
näytä enemmän
Sertifiointi 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
näytä enemmän
Ympäristöolosuhteet
Säilytysympäristön kosteus 
0 - 95
näytä enemmän
Varastointilämpötila 
-20 - 70
näytä enemmän
Käyttökorkeus 
3000 - 3000
näytä enemmän
Käytön suhteellinen kosteus (H-H) 
0 - 90
näytä enemmän
Käyttölämpötila (T-T) 
32 - 122
näytä enemmän
Käyttölämpötila (T-T) 
0 - 50
näytä enemmän
Datasiirto
Tuettu tiedonsiirtonopeus 
10/100/1000 Mbps
näytä enemmän
Kytkentäkapasiteetti 
1 Gbit/s
näytä enemmän
MAC-osoitetaulukko 
4000 entries
näytä enemmän
Tallenna ja lähetä edelleen 
Kyllä
näytä enemmän
Suurin tiedonsiirtonopeus 
1 Gbit/s
näytä enemmän
Laitteen puskurimuistiin 
1.5 MB
näytä enemmän
Sertifikaatit
Sertifiointi 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
näytä enemmän
Virranhallinta
Tulojännite 
100 - 240 V
näytä enemmän
Virrankulutus 
539.0000
näytä enemmän
Paino ja mitat
Paino 
4870 g
näytä enemmän
Muut ominaisuudet
Viive 
20 ms
näytä enemmän
Verkko-ominaisuudet 
Gigabit Ethernet
näytä enemmän
Todennustapa 
TACACS+
näytä enemmän
Yhteysteknologia 
Langallinen
näytä enemmän
Syötteen taajuus 
50/60 Hz
näytä enemmän
Mitat (LxSxK) 
440 x 316 x 43
näytä enemmän
Portin enimmäiskaistanleveys 
17.6 Gbit/s
näytä enemmän
Virran merkkivalo 
Kyllä
näytä enemmän

SKU: 1721819
Pysy yhteydessä!
Tilaa uutiskirjeemme ja pysy ajan tasalla tarjouksista ja uutisista.

Tilaamalla uutiskirjeen hyväksyt markkinointitietojen lähettämisen sähköpostiosoitteeseesi. Henkilötietojasi hallinnoi Senetic AB, jonka kotipaikka on Engelbrektsgatan 9-11, 114 32 Stockholm, Ruotsi. Sinulla on oikeus pyytää pääsyä henkilökohtaisiin tietoihisi sekä oikeus korjata tai poistaa tietoja, rajoittaa niiden käsittelyä sekä vastustaa käsittelyä. Yksityiskohtaiset tiedot henkilötietojen käsittelystä löytyvät tietosuojakäytännöstä.

Väärä sähköpostiosoite.
Tämä sähköpostiosoite ei ole vahvistettu.
Tätä sähköpostiosoitetta ei ole vielä vahvistettu.
Kiitos!
Tarkista postilaatikkosi - saat meiltä viestin, jossa pyydetään vahvistamaan uutiskirjeen tilauksesi.
Microsoft
Täydellinen valikoima Microsoftin ratkaisuja
Please wait ...
Vertaa (0/4)