0
Kysely 0,00 €
0
Ostoskori
0,00 €
Ladataan...
Ladataan...
Pyynnöt ja tilaus on päivitetty
Pyynnöt ja tilaus on päivitetty Pyynnöt ja tilaus on päivitetty
Tuote on päässyt loppumaan.
Pahoittelut, mutta tuote on päässyt loppumaan.

PLANET IGS-5225-8T2S2X verkkokytkin Hallittu L3 Gigabit Ethernet (10/100/1000) Sininen, Hopea

Part number: IGS-5225-8T2S2X
EAN: 4711605282451
570,62 € ALV 0%
707,57 € sis. ALV
Saatavuus:
31-40  kpl.
Tilaa seuraavan ajan kuluessa: 16h 27min

Kuljetusyritykset ilmoittavat arvioidun toimitusajan. Sen avulla voit määrittää arvioidun päivämäärän, jolloin tilauksesi saapuu sinulle.

Toimitus
maanantai 26. lokakuuta 2026
10,59 €
Nopein toimitus
torstai 22. lokakuuta 2026
Maksutavat
Visa Mastercard Paypal Apple Pay Google Pay
Toimitustavat
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Hallittu L3

> Quality of Service -tuki

> Basic kytkentä RJ-45 Ethernet-porttien määrä: 8 Console-portti: RJ-45

> 10G-tuki 10BASE-T, 100BASE-TX, 1000BASE-T

> MAC-osoitetaulukko: 32000 entries Kytkentäkapasiteetti: 66 Gbit/s

> 123 Pääsynhallintalista

Ihanteelliset ratkaisut yrityksellesi Ihanteelliset ratkaisut yrityksellesi
Löydämme yrityksellesi optimaalisen ratkaisun. Myynnin ja ennakkomyynnin asiantuntijamme valitsevat päivittäin tuotteita ja palveluita asiakkaillemme.
Laitteiden pikatoimitus maailmanlaajuisesti Laitteiden pikatoimitus maailmanlaajuisesti
Takaamme, että laitteesi toimitetaan ajallaan minne tahansa. Teemme yhteistyötä maailmanlaajuisten kumppaneiden kanssa varmistaaksemme, että logistiikkamme on optimoitu.
Tuki taataan Tuki taataan
Tarjoamme tukea ratkaisujen käyttöönotossa yrityksessäsi. Pätevät insinöörimme auttavat sinua hallitsemaan infrastruktuuria tehokkaasti.
Asiakas ensin Asiakas ensin
RMA-asiantuntijamme käsittelevät reklamaatiot ja laitteiden vaihdot nopeasti ja tehokkaasti, jotta liiketoimintasi voi toimia sujuvasti.

Kuvaus

PLANET IGS-5225-8T2S2X. Kytkin tyyppi: Hallittu, Kytkinkerros: L3. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 8, Console-portti: RJ-45. MAC-osoitetaulukko: 32000 entries, Kytkentäkapasiteetti: 66 Gbit/s. Verkkostandardit: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... DC-syöttöjännite: 12 - 48 V. Seinäkiinnitteinen

Multimedia

Erittely

Hallintaominaisuudet
Kytkin tyyppi 
Hallittu
näytä enemmän
Kytkinkerros 
L3
näytä enemmän
Quality of Service -tuki 
Kyllä
näytä enemmän
Liikenteen luokittelu 
Kyllä
näytä enemmän
MIB-tuki 
RFC-1213 MIB-II, IF-MIB, RFC 1493 Bridge MIB, RFC 1643 MIB, RFC 2863 MIB, RFC 2665 MIB, RFC 2819 RMON MIB (1, 2, 3, 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB
näytä enemmän
Optinen kuitu
Fiber Ethernet-kaapeloinnin teknologia 
1000BASE-SX, 1000BASE‑BX, 1000BASE‑LX, 10GBASE-LR, 10GBASE-SR
näytä enemmän
Suojaus
Tietoturva-algoritmit 
SNMP, SNMPv3, SSH, SSL/TLS
näytä enemmän
Pääsynhallintalista 
Kyllä
näytä enemmän
Access Control List (ACL) -säännöt 
123
näytä enemmän
IGMP snooping 
Kyllä
näytä enemmän
Todennustapa 
MAC-pohjainen tunnistautuminen
näytä enemmän
Monilähetysominaisuudet
Multicast-tuki 
Kyllä
näytä enemmän
Multicast Listener Discovery (MLD) snooping 
255
näytä enemmän
Power over Ethernet (PoE)
Power over Ethernet -tuki 
Ei
näytä enemmän
Liitettävyys
Basic kytkentä RJ-45 Ethernet-porttien määrä 
8
näytä enemmän
Console-portti 
RJ-45
näytä enemmän
Peruskytkentä RJ-45 Ethernet-porttien tyyppi 
Gigabit Ethernet (10/100/1000)
näytä enemmän
SFP+ -moduulipaikkojen määrä 
2
näytä enemmän
Valokuituliitin 
SFP, SFP+
näytä enemmän
SFP -moduulipaikkojen määrä 
2
näytä enemmän
Verkko
10G-tuki 
Kyllä
näytä enemmän
Verkkostandardit 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
näytä enemmän
Ethernet kaapelointiteknologia 
10BASE-T, 100BASE-TX, 1000BASE-T
näytä enemmän
Virranhallinnan tuki 
Kyllä
näytä enemmän
Porttien peilaus 
Kyllä
näytä enemmän
IP-reititys 
Kyllä
näytä enemmän
Routing entries 
32
näytä enemmän
Auto-negotiaatio 
Kyllä
näytä enemmän
Mac-osoitteen automaattisen vanhentumisen tuki 
Kyllä
näytä enemmän
MAC-osoitteen automattisen oppimisen tuki 
Kyllä
näytä enemmän
Linkkien yhdistäminen 
Kyllä
näytä enemmän
Auto MDI/MDI-X 
Kyllä
näytä enemmän
VLAN-tuki 
Kyllä
näytä enemmän
Virtuaalisen LAN:n ominaisuudet 
MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN
näytä enemmän
VLAN:ien määrä 
4095
näytä enemmän
Suunnittelu
Telineasennus 
Ei
näytä enemmän
Tuotteen väri 
Sininen, Hopea
näytä enemmän
Pinottava 
Ei
näytä enemmän
Seinäkiinnitteinen 
Kyllä
näytä enemmän
DIN-kiskoon kiinnitys 
Kyllä
näytä enemmän
LED-merkkivalot 
Toiminta/Seikkailu, Linkki, Järjestelmä
näytä enemmän
Kotelon materiaali 
Alumiini
näytä enemmän
Uudelleenkäynnistyspainike 
Kyllä
näytä enemmän
Sertifiointi 
FCC 15 A, CE, IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
näytä enemmän
International Protection (IP)-koodi 
IP30
näytä enemmän
Ympäristöolosuhteet
Säilytysympäristön kosteus 
5 - 95
näytä enemmän
Varastointilämpötila 
-40 - 85
näytä enemmän
Käytön suhteellinen kosteus (H-H) 
5 - 95
näytä enemmän
Lämmön poisohjaus 
55.79 BTU/h
näytä enemmän
Käyttölämpötila (T-T) 
-40 - 75
näytä enemmän
Datasiirto
Kytkentäkapasiteetti 
66 Gbit/s
näytä enemmän
Suoritusteho 
44,642 Mpps
näytä enemmän
MAC-osoitetaulukko 
32000 entries
näytä enemmän
Tallenna ja lähetä edelleen 
Kyllä
näytä enemmän
Jumbo Frames -tuki 
Kyllä
näytä enemmän
Jumbo frames 
10000
näytä enemmän
Laitteen puskurimuistiin 
16 MB
näytä enemmän
Sertifikaatit
Sertifiointi 
FCC 15 A, CE, IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
näytä enemmän
Virranhallinta
Ylijännitesuoja 
Kyllä
näytä enemmän
Ulostulojännite 
24 V
näytä enemmän
Tehonkulutus (maks.) 
17.4000
näytä enemmän
DC-syöttöjännite 
12 - 48 V
näytä enemmän
Ylijännitesuojaus 
6 kV
näytä enemmän
Paino ja mitat
Tuotteen syvyys 
107.3 mm
näytä enemmän
Tuotteen leveys 
76.8 mm
näytä enemmän
Tuotteen korkeus 
152 mm
näytä enemmän
Paino 
1070 g
näytä enemmän
Muut ominaisuudet
Riviliitin portti 
Kyllä
näytä enemmän
Logistiikkatiedot
Harmonoidun järjestelmän nimikkeistökoodi (HS) 
85176990
näytä enemmän

SKU: 1049818
Pysy yhteydessä!
Tilaa uutiskirjeemme ja pysy ajan tasalla tarjouksista ja uutisista.

Tilaamalla uutiskirjeen hyväksyt markkinointitietojen lähettämisen sähköpostiosoitteeseesi. Henkilötietojasi hallinnoi Senetic AB, jonka kotipaikka on Engelbrektsgatan 9-11, 114 32 Stockholm, Ruotsi. Sinulla on oikeus pyytää pääsyä henkilökohtaisiin tietoihisi sekä oikeus korjata tai poistaa tietoja, rajoittaa niiden käsittelyä sekä vastustaa käsittelyä. Yksityiskohtaiset tiedot henkilötietojen käsittelystä löytyvät tietosuojakäytännöstä.

Väärä sähköpostiosoite.
Tämä sähköpostiosoite ei ole vahvistettu.
Tätä sähköpostiosoitetta ei ole vielä vahvistettu.
Kiitos!
Tarkista postilaatikkosi - saat meiltä viestin, jossa pyydetään vahvistamaan uutiskirjeen tilauksesi.
Microsoft
Täydellinen valikoima Microsoftin ratkaisuja
Please wait ...
Vertaa (0/4)