0
Kysely 0,00 €
0
Ostoskori
0,00 €
Ladataan...
Ladataan...
Pyynnöt ja tilaus on päivitetty
Pyynnöt ja tilaus on päivitetty Pyynnöt ja tilaus on päivitetty
Tuote on päässyt loppumaan.
Pahoittelut, mutta tuote on päässyt loppumaan.

PLANET MGSW-28240F verkkokytkin Hallittu L3 Gigabit Ethernet (10/100/1000) 1U Sininen

Part number: MGSW-28240F
EAN: 4711213689666
716,04 € ALV 0%
887,89 € sis. ALV
Saatavuus:
31-40  kpl.
Tilaa seuraavan ajan kuluessa: 13h 45min

Kuljetusyritykset ilmoittavat arvioidun toimitusajan. Sen avulla voit määrittää arvioidun päivämäärän, jolloin tilauksesi saapuu sinulle.

Toimitus
keskiviikko 28. lokakuuta 2026
18,04 €
Nopein toimitus
perjantai 23. lokakuuta 2026
Maksutavat
Visa Mastercard Paypal Apple Pay Google Pay
Toimitustavat
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Hallittu L3 Verkkosivupohjainen hallinta SNMP

> Quality of Service -tuki

> Basic kytkentä RJ-45 Ethernet-porttien määrä: 24 Console-portti: RS-232

> 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

> MAC-osoitetaulukko: 16000 entries Kytkentäkapasiteetti: 128 Gbit/s

> Pääsynhallintalista

> 1U Telineasennus Pinottava

Ihanteelliset ratkaisut yrityksellesi Ihanteelliset ratkaisut yrityksellesi
Löydämme yrityksellesi optimaalisen ratkaisun. Myynnin ja ennakkomyynnin asiantuntijamme valitsevat päivittäin tuotteita ja palveluita asiakkaillemme.
Laitteiden pikatoimitus maailmanlaajuisesti Laitteiden pikatoimitus maailmanlaajuisesti
Takaamme, että laitteesi toimitetaan ajallaan minne tahansa. Teemme yhteistyötä maailmanlaajuisten kumppaneiden kanssa varmistaaksemme, että logistiikkamme on optimoitu.
Tuki taataan Tuki taataan
Tarjoamme tukea ratkaisujen käyttöönotossa yrityksessäsi. Pätevät insinöörimme auttavat sinua hallitsemaan infrastruktuuria tehokkaasti.
Asiakas ensin Asiakas ensin
RMA-asiantuntijamme käsittelevät reklamaatiot ja laitteiden vaihdot nopeasti ja tehokkaasti, jotta liiketoimintasi voi toimia sujuvasti.

Kuvaus

PLANET MGSW-28240F. Kytkin tyyppi: Hallittu, Kytkinkerros: L3. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 24, Console-portti: RS-232. Täysin kaksipuolinen. MAC-osoitetaulukko: 16000 entries, Kytkentäkapasiteetti: 128 Gbit/s. Verkkostandardit: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Telineasennus, Kotelo: 1U

Multimedia

PDF-opas:

Muut digitaaliset materiaalit:

Erittely

Hallintaominaisuudet
Kytkin tyyppi 
Hallittu
näytä enemmän
Kytkinkerros 
L3
näytä enemmän
Verkkosivupohjainen hallinta 
Kyllä
näytä enemmän
Quality of Service -tuki 
Kyllä
näytä enemmän
Liikenteen luokittelu 
Kyllä
näytä enemmän
ARP-tarkastus 
Ei
näytä enemmän
Liikenteen muokkaus 
Kyllä
näytä enemmän
Järjestelmän tapahtumien loki 
Kyllä
näytä enemmän
MIB-tuki 
RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-M
näytä enemmän
Optinen kuitu
Aallonpituus 
1510 nm
näytä enemmän
Fiber Ethernet-kaapeloinnin teknologia 
10GBASE-LR, 10GBASE-SR
näytä enemmän
Lähetyksen etäisyys (maks) 
10 km
näytä enemmän
Kuitutyyppi 
Monitila
näytä enemmän
Suojaus
Tietoturva-algoritmit 
SNMP, SSH, SSL/TLS
näytä enemmän
MAC-osoitteensuodatus 
Kyllä
näytä enemmän
Pääsynhallintalista 
Kyllä
näytä enemmän
IGMP snooping 
Kyllä
näytä enemmän
Admin-edge-portti 
Kyllä
näytä enemmän
IP-MAC-portti-yhdistys 
Kyllä
näytä enemmän
Auto-edge-portti 
Kyllä
näytä enemmän
BPDU suodatus/suojaus 
Kyllä
näytä enemmän
Kehäsuojaus 
Kyllä
näytä enemmän
SSH/SSL-tuki 
Kyllä
näytä enemmän
Monilähetysominaisuudet
Multicast-tuki 
Kyllä
näytä enemmän
Suodatettujen monilähetysryhmien määrä 
256
näytä enemmän
Power over Ethernet (PoE)
Power over Ethernet -tuki 
Ei
näytä enemmän
Liitettävyys
Console-portti 
RS-232
näytä enemmän
Basic kytkentä RJ-45 Ethernet-porttien määrä 
24
näytä enemmän
Peruskytkentä RJ-45 Ethernet-porttien tyyppi 
Gigabit Ethernet (10/100/1000)
näytä enemmän
Gigabit Ethernet -portteja 
4
näytä enemmän
Combo SFP-porttien määrä 
4
näytä enemmän
SFP+ -moduulipaikkojen määrä 
4
näytä enemmän
Valokuituliitin 
LC
näytä enemmän
SFP -moduulipaikkojen määrä 
4
näytä enemmän
Verkko
Verkkostandardit 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
näytä enemmän
Ethernet kaapelointiteknologia 
10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
näytä enemmän
Virranhallinnan tuki 
Kyllä
näytä enemmän
Täysin kaksipuolinen 
Kyllä
näytä enemmän
Auto-negotiaatio 
Kyllä
näytä enemmän
VLAN-tuki 
Kyllä
näytä enemmän
Auto MDI/MDI-X 
Kyllä
näytä enemmän
Virtuaalisen LAN:n ominaisuudet 
Port-based VLAN, Protocol-based VLAN, Tagged VLAN
näytä enemmän
Suunnittelu
Telineasennus 
Kyllä
näytä enemmän
Tuotteen väri 
Sininen
näytä enemmän
Pinottava 
Kyllä
näytä enemmän
Kotelo 
1U
näytä enemmän
LED-merkkivalot 
Kyllä
näytä enemmän
On/off-kytkin 
Kyllä
näytä enemmän
Tuulettimien määrä 
2 tuuletin(ta)
näytä enemmän
Uudelleenkäynnistyspainike 
Kyllä
näytä enemmän
Sertifiointi 
FCC Part 15 Class A, CE
näytä enemmän
Pakkaustiedot
Telineasennussarja 
Kyllä
näytä enemmän
Pika-aloitusopas 
Kyllä
näytä enemmän
Terminal block mukana 
Kyllä
näytä enemmän
Kumijalat 
Kyllä
näytä enemmän
Virtalähde mukana 
Kyllä
näytä enemmän
Ympäristöolosuhteet
Säilytysympäristön kosteus 
5 - 95
näytä enemmän
Varastointilämpötila 
-40 - 80
näytä enemmän
Käytön suhteellinen kosteus (H-H) 
5 - 95
näytä enemmän
Käyttölämpötila (T-T) 
-10 - 60
näytä enemmän
Pakkauksen sisältö
Telineasennussarja 
Kyllä
näytä enemmän
Pika-aloitusopas 
Kyllä
näytä enemmän
Protokollat
Hallintaprotokolla 
SNMP
näytä enemmän
Datasiirto
Kytkentäkapasiteetti 
128 Gbit/s
näytä enemmän
Suoritusteho 
95,2 Mpps
näytä enemmän
MAC-osoitetaulukko 
16000 entries
näytä enemmän
Tallenna ja lähetä edelleen 
Kyllä
näytä enemmän
Säiliöiden määrä 
12
näytä enemmän
Jumbo Frames -tuki 
Kyllä
näytä enemmän
Jumbo frames 
9000
näytä enemmän
Sertifikaatit
Sertifiointi 
FCC Part 15 Class A, CE
näytä enemmän
Virranhallinta
Ulostulojännite 
1.5 V
näytä enemmän
Tehonkulutus (maks.) 
57.0000
näytä enemmän
AC-syöttöjännite 
110 - 240 V
näytä enemmän
Virtalähde mukana 
Ei
näytä enemmän
Virrankulutus 
24.6000
näytä enemmän
AC-syöttötaajuus 
50 - 60 Hz
näytä enemmän
Paino ja mitat
Tuotteen syvyys 
200 mm
näytä enemmän
Tuotteen leveys 
440 mm
näytä enemmän
Tuotteen korkeus 
44.5 mm
näytä enemmän
Paino 
2935 g
näytä enemmän
Muut ominaisuudet
Riviliitin portti 
Kyllä
näytä enemmän
Logistiikkatiedot
Harmonoidun järjestelmän nimikkeistökoodi (HS) 
85176990
näytä enemmän

SKU: 1042002
Pysy yhteydessä!
Tilaa uutiskirjeemme ja pysy ajan tasalla tarjouksista ja uutisista.

Tilaamalla uutiskirjeen hyväksyt markkinointitietojen lähettämisen sähköpostiosoitteeseesi. Henkilötietojasi hallinnoi Senetic AB, jonka kotipaikka on Engelbrektsgatan 9-11, 114 32 Stockholm, Ruotsi. Sinulla on oikeus pyytää pääsyä henkilökohtaisiin tietoihisi sekä oikeus korjata tai poistaa tietoja, rajoittaa niiden käsittelyä sekä vastustaa käsittelyä. Yksityiskohtaiset tiedot henkilötietojen käsittelystä löytyvät tietosuojakäytännöstä.

Väärä sähköpostiosoite.
Tämä sähköpostiosoite ei ole vahvistettu.
Tätä sähköpostiosoitetta ei ole vielä vahvistettu.
Kiitos!
Tarkista postilaatikkosi - saat meiltä viestin, jossa pyydetään vahvistamaan uutiskirjeen tilauksesi.
Microsoft
Täydellinen valikoima Microsoftin ratkaisuja
Please wait ...
Vertaa (0/4)