0
Kysely 0,00 €
0
Ostoskori
0,00 €
Ladataan...
Ladataan...
Pyynnöt ja tilaus on päivitetty
Pyynnöt ja tilaus on päivitetty Pyynnöt ja tilaus on päivitetty
Tuote on päässyt loppumaan.
Pahoittelut, mutta tuote on päässyt loppumaan.

Yealink T5 Series VoIP Phone SIP-T58W Pro

Part number: SIP-T58W Pro
EAN: 6938818307681
305,27 € ALV 0%
378,53 € sis. ALV
Saatavuus:
11-20  kpl.
Tilaa seuraavan ajan kuluessa: 21h 23min

Kuljetusyritykset ilmoittavat arvioidun toimitusajan. Sen avulla voit määrittää arvioidun päivämäärän, jolloin tilauksesi saapuu sinulle.

Toimitus
perjantai 16. lokakuuta 2026
15,60 €
Nopein toimitus
tiistai 13. lokakuuta 2026
Maksutavat
Visa Mastercard Paypal Apple Pay Google Pay
Toimitustavat
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Ihanteelliset ratkaisut yrityksellesi Ihanteelliset ratkaisut yrityksellesi
Löydämme yrityksellesi optimaalisen ratkaisun. Myynnin ja ennakkomyynnin asiantuntijamme valitsevat päivittäin tuotteita ja palveluita asiakkaillemme.
Laitteiden pikatoimitus maailmanlaajuisesti Laitteiden pikatoimitus maailmanlaajuisesti
Takaamme, että laitteesi toimitetaan ajallaan minne tahansa. Teemme yhteistyötä maailmanlaajuisten kumppaneiden kanssa varmistaaksemme, että logistiikkamme on optimoitu.
Tuki taataan Tuki taataan
Tarjoamme tukea ratkaisujen käyttöönotossa yrityksessäsi. Pätevät insinöörimme auttavat sinua hallitsemaan infrastruktuuria tehokkaasti.
Asiakas ensin Asiakas ensin
RMA-asiantuntijamme käsittelevät reklamaatiot ja laitteiden vaihdot nopeasti ja tehokkaasti, jotta liiketoimintasi voi toimia sujuvasti.

Kuvaus

Yealink SIP-T58W PRO. Tuotetyyppi: IP Phone, Tuotteen väri: Harmaa, Luurin malli: Johdoton puhelin. Dual-Tone Multi-Frequency (DTMF) -tilat: Kanavansisäinen, Kaistan ulkopuolella, SIP-tiedot. Puhelinluettelon kapasiteetti: 1000 entries. Näyttö: LCD, Näytön halkaisija: 17,8 cm (7"), Näytön erottelutarkkuus: 1024 x 600 pikseliä. Äänikoodekit: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimedia

PDF-opas:

Erittely

Näyttö
Näytön halkaisija 
7 in
näytä enemmän
Kosketusnäytön tyyppi 
Capacitive
näytä enemmän
Kosketusnäyttö 
Kyllä
näytä enemmän
Näytön erottelutarkkuus 
1024 x 600
näytä enemmän
Näyttö 
LCD
näytä enemmän
Hallintaominaisuudet
Numeronäppäimiä 
27
näytä enemmän
Toimintonäppäinten määrä 
7
näytä enemmän
Integroitu puhelinvastaaja 
Kyllä
näytä enemmän
Puhelimen toiminnot
Soittajan tunnistus 
Kyllä
näytä enemmän
Puhelinluettelon kapasiteetti 
1000 entries
näytä enemmän
Vastaaja 
Kyllä
näytä enemmän
Uudelleensoitto 
Kyllä
näytä enemmän
Kokouspuhelu 
Kyllä
näytä enemmän
Täysin kaksipuolinen 
Kyllä
näytä enemmän
Takaisinsoitto 
Kyllä
näytä enemmän
Soitonsiirto 
Kyllä
näytä enemmän
Ei saa häiritä -toiminto 
Kyllä
näytä enemmän
Intercom 
Kyllä
näytä enemmän
Odottavat viestit osoitin (MWI) 
Kyllä
näytä enemmän
Pikavalinnat 
Kyllä
näytä enemmän
Puhelun uudelleensiirto 
Kyllä
näytä enemmän
Tuntemattoman soiton hylkäys 
Kyllä
näytä enemmän
Tuntematon soittaja 
Kyllä
näytä enemmän
Puhelun aloitus 
Kyllä
näytä enemmän
Puhelun pito 
Kyllä
näytä enemmän
Puhelu odottaa 
Kyllä
näytä enemmän
Puhelun pito 
Kyllä
näytä enemmän
Liitettävyys
USB 2.0 -porttien määrä 
2
näytä enemmän
Ethernet LAN (RJ-45) -portit 
2
näytä enemmän
RJ-9 portteja 
2
näytä enemmän
Suorituskyky
Dual-Tone Multi-Frequency (DTMF) -tilat 
Kanavansisäinen, Kaistan ulkopuolella, SIP-tiedot
näytä enemmän
Yhteensopiva kuulolaitteen kanssa 
Kyllä
näytä enemmän
Verkko
Tuetut verkkoprotokollat 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
näytä enemmän
Ethernet LAN -datanopeudet 
1000 Mbit/s
näytä enemmän
Ethernet LAN 
Kyllä
näytä enemmän
Verkkostandardit 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
näytä enemmän
Ethernet LAN -käyttöliittymän tyyppi 
Gigabitti Ethernet
näytä enemmän
Tietoturva-algoritmit 
256-bit AES, HTTPS, TLS, WPA2, WPA3
näytä enemmän
Wi-Fi-standardit 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
näytä enemmän
Quality of Service -tuki 
Kyllä
näytä enemmän
Bluetooth 
Kyllä
näytä enemmän
Wi-Fi 
Kyllä
näytä enemmän
Bluetooth-versio 
4.2
näytä enemmän
Video
Videokoodekit 
H.264 High Profile, H.264, VP8
näytä enemmän
Videon erottelutarkkuudet 
1280 x 720
näytä enemmän
Suunnittelu
Tuotteen väri 
Harmaa
näytä enemmän
Seinäkiinnitteinen 
Kyllä
näytä enemmän
Tuotetyyppi 
IP Phone
näytä enemmän
Luurin malli 
Johdoton puhelin
näytä enemmän
Ääni
Kaiutinpuhelin 
Kyllä
näytä enemmän
Comfort noise-luonti (GNG) 
Kyllä
näytä enemmän
Äänikoodekit 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
näytä enemmän
Mukautuva tärinäpuskuri 
Kyllä
näytä enemmän
Automaattinen vahvistuksen ohjaus 
Kyllä
näytä enemmän
Äänen havaitseminen 
Kyllä
näytä enemmän
Pakettihävikin salaaminen (PLC) 
Kyllä
näytä enemmän
Mikrofonin mykistys 
Kyllä
näytä enemmän
Melun vähentäminen 
Kyllä
näytä enemmän
Ympäristöolosuhteet
Käytön suhteellinen kosteus (H-H) 
10 - 95
näytä enemmän
Käyttölämpötila (T-T) 
0 - 40
näytä enemmän
Pakkauksen sisältö
Sisältyvien kahvojen määrä 
1.0000
näytä enemmän
Virranhallinta
Power over Ethernet -tuki 
Kyllä
näytä enemmän
Logistiikkatiedot
Harmonoidun järjestelmän nimikkeistökoodi (HS) 
85171800
näytä enemmän

SKU: 1659853
Pysy yhteydessä!
Tilaa uutiskirjeemme ja pysy ajan tasalla tarjouksista ja uutisista.

Tilaamalla uutiskirjeen hyväksyt markkinointitietojen lähettämisen sähköpostiosoitteeseesi. Henkilötietojasi hallinnoi Senetic AB, jonka kotipaikka on Engelbrektsgatan 9-11, 114 32 Stockholm, Ruotsi. Sinulla on oikeus pyytää pääsyä henkilökohtaisiin tietoihisi sekä oikeus korjata tai poistaa tietoja, rajoittaa niiden käsittelyä sekä vastustaa käsittelyä. Yksityiskohtaiset tiedot henkilötietojen käsittelystä löytyvät tietosuojakäytännöstä.

Väärä sähköpostiosoite.
Tämä sähköpostiosoite ei ole vahvistettu.
Tätä sähköpostiosoitetta ei ole vielä vahvistettu.
Kiitos!
Tarkista postilaatikkosi - saat meiltä viestin, jossa pyydetään vahvistamaan uutiskirjeen tilauksesi.
Microsoft
Täydellinen valikoima Microsoftin ratkaisuja
Please wait ...
Vertaa (0/4)