0
Kysely 0,00 €
0
Ostoskori
0,00 €
Ladataan...
Ladataan...
Pyynnöt ja tilaus on päivitetty
Pyynnöt ja tilaus on päivitetty Pyynnöt ja tilaus on päivitetty
Tuote on päässyt loppumaan.
Pahoittelut, mutta tuote on päässyt loppumaan.

TP-Link Omada SX3832MPP verkkokytkin Hallittu L2+ 10G Ethernet (100/1000/10000) Power over Ethernet -tuki DIN-kisko Musta

Part number: SX3832MPP
EAN: 8885020622676
2 489,84 € ALV 0%
3 087,40 € sis. ALV
Saatavuus:
21-30  kpl.
Tilaa seuraavan ajan kuluessa: 13h 12min

Kuljetusyritykset ilmoittavat arvioidun toimitusajan. Sen avulla voit määrittää arvioidun päivämäärän, jolloin tilauksesi saapuu sinulle.

Toimitus
tiistai 20. lokakuuta 2026
18,04 €
Nopein toimitus
torstai 15. lokakuuta 2026
Maksutavat
Visa Mastercard Paypal Apple Pay Google Pay
Toimitustavat
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Hallittu L2+ Verkkosivupohjainen hallinta

> Quality of Service -tuki Configuring Location Settings (CLI)

> Basic kytkentä RJ-45 Ethernet-porttien määrä: 24 Console-portti: RJ-45/USB Type-C

> 10G-tuki

> MAC-osoitetaulukko: 32000 entries Kytkentäkapasiteetti: 640 Gbit/s

> Pääsynhallintalista

> DIN-kisko Telineasennus Pinottava

> AC Power over Ethernet -tuki

Ihanteelliset ratkaisut yrityksellesi Ihanteelliset ratkaisut yrityksellesi
Löydämme yrityksellesi optimaalisen ratkaisun. Myynnin ja ennakkomyynnin asiantuntijamme valitsevat päivittäin tuotteita ja palveluita asiakkaillemme.
Laitteiden pikatoimitus maailmanlaajuisesti Laitteiden pikatoimitus maailmanlaajuisesti
Takaamme, että laitteesi toimitetaan ajallaan minne tahansa. Teemme yhteistyötä maailmanlaajuisten kumppaneiden kanssa varmistaaksemme, että logistiikkamme on optimoitu.
Tuki taataan Tuki taataan
Tarjoamme tukea ratkaisujen käyttöönotossa yrityksessäsi. Pätevät insinöörimme auttavat sinua hallitsemaan infrastruktuuria tehokkaasti.
Asiakas ensin Asiakas ensin
RMA-asiantuntijamme käsittelevät reklamaatiot ja laitteiden vaihdot nopeasti ja tehokkaasti, jotta liiketoimintasi voi toimia sujuvasti.

Kuvaus

TP-Link Omada SX3832MPP. Kytkin tyyppi: Hallittu, Kytkinkerros: L2+. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: 10G Ethernet (100/1000/10000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 24, Asennettujen SFP+ moduulien määrä: 8, Console-portti: RJ-45/USB Type-C. MAC-osoitetaulukko: 32000 entries, Kytkentäkapasiteetti: 640 Gbit/s. Verkkostandardit: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Power over Ethernet -tuki. Telineasennus, Kotelo: DIN-kisko

Multimedia

Muut digitaaliset materiaalit:

Erittely

Hallintaominaisuudet
Kytkin tyyppi 
Hallittu
näytä enemmän
Kytkinkerros 
L2+
näytä enemmän
Verkkosivupohjainen hallinta 
Kyllä
näytä enemmän
Quality of Service -tuki 
Kyllä
näytä enemmän
Pilvipalvelussa hallinnoitu 
Kyllä
näytä enemmän
ARP-tarkastus 
Kyllä
näytä enemmän
Configuring Location Settings (CLI) 
Kyllä
näytä enemmän
Unified static configuration 
Kyllä
näytä enemmän
Järjestelmän tapahtumien loki 
Kyllä
näytä enemmän
MIB-tuki 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
näytä enemmän
Suojaus
Todennuksen laji 
aaa, radius, tacacs_
näytä enemmän
Tietoturva-algoritmit 
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
näytä enemmän
DHCP-ominaisuudet 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
näytä enemmän
Pääsynhallintalista 
Kyllä
näytä enemmän
IGMP snooping 
Kyllä
näytä enemmän
CPU defense 
Kyllä
näytä enemmän
DoS-hyökkäyksen esto 
Kyllä
näytä enemmän
Todennustapa 
Vieras VLAN
näytä enemmän
Queue scheduling algorithms 
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
näytä enemmän
Staattisen portin turvallisuus 
Kyllä
näytä enemmän
Monilähetysominaisuudet
Multicast-tuki 
Kyllä
näytä enemmän
Multicast Listener Discovery (MLD) snooping 
Yes
näytä enemmän
Power over Ethernet (PoE)
Power over Ethernet -tuki 
Kyllä
näytä enemmän
Power over Ethernet 4PPoE (PoE++) -porttien määrä 
24
näytä enemmän
Power over Ethernet (PoE) -virta per portti 
90.0000
näytä enemmän
Power over Ethernet (PoE) arvioitu kokonaismäärä 
770.0000
näytä enemmän
Liitettävyys
Console-portti 
RJ-45/USB Type-C
näytä enemmän
Basic kytkentä RJ-45 Ethernet-porttien määrä 
24
näytä enemmän
Peruskytkentä RJ-45 Ethernet-porttien tyyppi 
10G Ethernet (100/1000/10000)
näytä enemmän
Fast Ethernet (kupari) porttien määrä 
24
näytä enemmän
Gigabit Ethernet -portteja 
24
näytä enemmän
2,5 G Ethernet (kupari) -porttien määrä 
24
näytä enemmän
10 G Ethernet (kupari) -porttien määrä 
24
näytä enemmän
Asennettujen SFP+ moduulien määrä 
8
näytä enemmän
Suorituskyky
Laitteistovaatimukset 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
näytä enemmän
Ilman tuuletinta 
Ei
näytä enemmän
Päivitettävä Firmware 
Kyllä
näytä enemmän
Verkko
10G-tuki 
Kyllä
näytä enemmän
Verkkostandardit 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
näytä enemmän
Porttien peilaus 
Kyllä
näytä enemmän
Auto-negotiaatio 
Kyllä
näytä enemmän
Ethernet Ring Protection Switching (ERPS) 
Kyllä
näytä enemmän
IPv4-reitit 
48
näytä enemmän
IPv6-reitit 
48
näytä enemmän
Address Resolution Protocol (ARP) entries (maks.) 
510
näytä enemmän
STP-Protokolla 
Kyllä
näytä enemmän
Broadcast Storm Control 
Kyllä
näytä enemmän
Linkkien yhdistäminen 
Kyllä
näytä enemmän
VLAN-tuki 
Kyllä
näytä enemmän
Nopeuden rajoitus 
Kyllä
näytä enemmän
Auto MDI/MDI-X 
Kyllä
näytä enemmän
Virtuaalisen LAN:n ominaisuudet 
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
näytä enemmän
VLAN:ien määrä 
4000
näytä enemmän
Suunnittelu
Telineasennus 
Kyllä
näytä enemmän
Tuotteen väri 
Musta
näytä enemmän
Pinottava 
Kyllä
näytä enemmän
Kotelo 
DIN-kisko
näytä enemmän
LED-merkkivalot 
Kyllä
näytä enemmän
Kotelon materiaali 
Metalli
näytä enemmän
Tuulettimien määrä 
4 tuuletin(ta)
näytä enemmän
Pakkaustiedot
Sisältää asennuspitimet 
Kyllä
näytä enemmän
Sisältää ruuvit 
Kyllä
näytä enemmän
Kumijalat 
Kyllä
näytä enemmän
Ympäristöolosuhteet
Säilytysympäristön kosteus 
5 - 90
näytä enemmän
Varastointilämpötila 
-40 - 70
näytä enemmän
Käytön suhteellinen kosteus (H-H) 
10 - 90
näytä enemmän
Lämmön poisohjaus 
3444.7 BTU/h
näytä enemmän
Käyttölämpötila (T-T) 
-5 - 45
näytä enemmän
Kestävyys
Kestävän kehityksen organisaatiot 
AccountAbility
näytä enemmän
Pakkauksen sisältö
Telineasennussarja 
Kyllä
näytä enemmän
Pika-aloitusopas 
Kyllä
näytä enemmän
Sisältää johdot 
Teho
näytä enemmän
Protokollat
Device link detection protocol (DLDP) 
Kyllä
näytä enemmän
IPv4- ja IPv6 -ominaisuudet 
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
näytä enemmän
Datasiirto
Forwarding rate 
240 Mpps
näytä enemmän
Kytkentäkapasiteetti 
640 Gbit/s
näytä enemmän
MAC-osoitetaulukko 
32000 entries
näytä enemmän
Jonojen määrä 
8
näytä enemmän
Staattinen reitti 
Kyllä
näytä enemmän
Jumbo Frames -tuki 
Kyllä
näytä enemmän
Jumbo frames 
9
näytä enemmän
Laitteen puskurimuistiin 
24 MB
näytä enemmän
Sertifikaatit
Vaatimustenmukaisuustodistukset 
CE, Yhdysvaltain telehallintovirasto (FCC), RoHS
näytä enemmän
Virranhallinta
Tehonkulutus (maks.) 
1010.2000
näytä enemmän
AC-syöttöjännite 
110 - 240 V
näytä enemmän
Virtalähde mukana 
Ei
näytä enemmän
Virrankulutus 
953.7000
näytä enemmän
Virransäästötila (EEE) 
Kyllä
näytä enemmän
Voimanlähde 
AC
näytä enemmän
AC-syöttötaajuus 
50/60 Hz
näytä enemmän
Paino ja mitat
Tuotteen syvyys 
330 mm
näytä enemmän
Tuotteen leveys 
440 mm
näytä enemmän
Tuotteen korkeus 
44 mm
näytä enemmän
Muut ominaisuudet
Pakkauksen sisältö 
Console Cable
näytä enemmän

SKU: 1790946
Pysy yhteydessä!
Tilaa uutiskirjeemme ja pysy ajan tasalla tarjouksista ja uutisista.

Tilaamalla uutiskirjeen hyväksyt markkinointitietojen lähettämisen sähköpostiosoitteeseesi. Henkilötietojasi hallinnoi Senetic AB, jonka kotipaikka on Engelbrektsgatan 9-11, 114 32 Stockholm, Ruotsi. Sinulla on oikeus pyytää pääsyä henkilökohtaisiin tietoihisi sekä oikeus korjata tai poistaa tietoja, rajoittaa niiden käsittelyä sekä vastustaa käsittelyä. Yksityiskohtaiset tiedot henkilötietojen käsittelystä löytyvät tietosuojakäytännöstä.

Väärä sähköpostiosoite.
Tämä sähköpostiosoite ei ole vahvistettu.
Tätä sähköpostiosoitetta ei ole vielä vahvistettu.
Kiitos!
Tarkista postilaatikkosi - saat meiltä viestin, jossa pyydetään vahvistamaan uutiskirjeen tilauksesi.
Microsoft
Täydellinen valikoima Microsoftin ratkaisuja
Please wait ...
Vertaa (0/4)