0
Kysely 0,00 €
0
Ostoskori
0,00 €
Ladataan...
Ladataan...
Pyynnöt ja tilaus on päivitetty
Pyynnöt ja tilaus on päivitetty Pyynnöt ja tilaus on päivitetty
Tuote on päässyt loppumaan.
Pahoittelut, mutta tuote on päässyt loppumaan.

TP-Link JetStream TL-SG2016P verkkokytkin L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta

Part number: TL-SG2016P
EAN: 4897098689349
170,98 € ALV 0%
212,02 € sis. ALV
Saatavuus:
4  kpl.
Tilaa seuraavan ajan kuluessa: 15h 8min

Kuljetusyritykset ilmoittavat arvioidun toimitusajan. Sen avulla voit määrittää arvioidun päivämäärän, jolloin tilauksesi saapuu sinulle.

Toimitus
torstai 8. lokakuuta 2026
15,60 €
Nopein toimitus
maanantai 5. lokakuuta 2026
Maksutavat
Visa Mastercard Paypal Apple Pay Google Pay
Toimitustavat
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> L2/L3/L4 Verkkosivupohjainen hallinta

> Quality of Service -tuki Configuring Location Settings (CLI)

> Basic kytkentä RJ-45 Ethernet-porttien määrä: 16

> Cat3, Cat4, Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T

> MAC-osoitetaulukko: 8000 entries Kytkentäkapasiteetti: 16 Gbit/s

> Pääsynhallintalista

> DC/PoE Power over Ethernet -tuki

Ihanteelliset ratkaisut yrityksellesi Ihanteelliset ratkaisut yrityksellesi
Löydämme yrityksellesi optimaalisen ratkaisun. Myynnin ja ennakkomyynnin asiantuntijamme valitsevat päivittäin tuotteita ja palveluita asiakkaillemme.
Laitteiden pikatoimitus maailmanlaajuisesti Laitteiden pikatoimitus maailmanlaajuisesti
Takaamme, että laitteesi toimitetaan ajallaan minne tahansa. Teemme yhteistyötä maailmanlaajuisten kumppaneiden kanssa varmistaaksemme, että logistiikkamme on optimoitu.
Tuki taataan Tuki taataan
Tarjoamme tukea ratkaisujen käyttöönotossa yrityksessäsi. Pätevät insinöörimme auttavat sinua hallitsemaan infrastruktuuria tehokkaasti.
Asiakas ensin Asiakas ensin
RMA-asiantuntijamme käsittelevät reklamaatiot ja laitteiden vaihdot nopeasti ja tehokkaasti, jotta liiketoimintasi voi toimia sujuvasti.

Kuvaus

TP-Linkin JetStream 16-Port Gigabit Smart Switch on suunniteltu tarjoamaan korkean suorituskyvyn ja yhteydenpidon verkossasi. Tämä TL-SG2016P malli tukee Layer 2, Layer 3 ja Layer 4 kytkentäominaisuuksia, mikä takaa tehokkaan liikenteen hallinnan ja reitityksen VLANien välillä. Laite sisältää 16 RJ-45 Ethernet -porttia, jotka tukevat Gigabit Ethernet -nopeuksia (10/100/1000), mikä tekee siitä erinomaisen valinnan monenlaisiin kaistanleveyttä vaativiin sovelluksiin.


Varustettuna MAC-osoite -taululla, joka voi tallentaa jopa 8000 merkintää, tämä kytkin tarjoaa kytkentäkapasiteetin 16 Gbit/s, mikä mahdollistaa sujuvan tietojen siirron ja vähentää liikennepulmia. Se noudattaa useita verkkostandardeja, kuten IEEE 802.11w, IEEE 802.1d ja IEEE 802.1q, mikä parantaa sen yhteensopivuutta ja turvallisuusominaisuuksia. TP-Link on tunnettu luotettavista ja tehokkaista verkkoratkaisuistaan, ja tämä malli ei ole poikkeus.


Laite tukee myös Power over Ethernet (PoE) -tekniikkaa, mikä mahdollistaa PoE-yhteensopivien laitteiden, kuten IP-kameroiden ja langattomien päätepisteiden, virtalähteen Ethernet-kaapelin kautta. Tämä yksinkertaistaa asennuksia ja vähentää kaapelihäiriöitä. Kytkin toimii DC-syöttöjännitteellä 53.5 V ja siinä on DC-in -liitin virtayhteyksille, mikä tekee siitä joustavan ja käytännöllisen ratkaisun nykyaikaisiin verkko-olosuhteisiin.


Erittely

Hallintaominaisuudet
Kytkin tyyppi 
Hallittu
näytä enemmän
Kytkinkerros 
L2/L3/L4
näytä enemmän
Verkkosivupohjainen hallinta 
Kyllä
näytä enemmän
Quality of Service -tuki 
Kyllä
näytä enemmän
Pilvipalvelussa hallinnoitu 
Kyllä
näytä enemmän
ARP-tarkastus 
Kyllä
näytä enemmän
Configuring Location Settings (CLI) 
Kyllä
näytä enemmän
Järjestelmän tapahtumien loki 
Kyllä
näytä enemmän
MIB-tuki 
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
näytä enemmän
Suojaus
Tietoturva-algoritmit 
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
näytä enemmän
MAC-osoitteensuodatus 
Kyllä
näytä enemmän
DHCP-ominaisuudet 
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
näytä enemmän
Pääsynhallintalista 
Kyllä
näytä enemmän
IGMP snooping 
Kyllä
näytä enemmän
BPDU suodatus/suojaus 
Kyllä
näytä enemmän
IP-MAC-portti-yhdistys 
Kyllä
näytä enemmän
SSH/SSL-tuki 
Kyllä
näytä enemmän
Queue scheduling algorithms 
SP, Weighted Round Robin (WRR)
näytä enemmän
MAC address entries 
Dynaamiset MAC-osoitemerkinnät, Staattiset MAC-osoitetiedot
näytä enemmän
Todennustapa 
Vieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen
näytä enemmän
Monilähetysominaisuudet
Multicast-tuki 
Kyllä
näytä enemmän
Multicast Listener Discovery (MLD) snooping 
MLD v1, MLD v2
näytä enemmän
Power over Ethernet (PoE)
Power over Ethernet -tuki 
Kyllä
näytä enemmän
Power over Ethernet plus (PoE +) -porttien määrä 
8
näytä enemmän
Power over Ethernet (PoE) arvioitu kokonaismäärä 
120.0000
näytä enemmän
Liitettävyys
Basic kytkentä RJ-45 Ethernet-porttien määrä 
16
näytä enemmän
Peruskytkentä RJ-45 Ethernet-porttien tyyppi 
Gigabit Ethernet (10/100/1000)
näytä enemmän
Virtaliitin 
DC-tulo jakkiliitin
näytä enemmän
SFP -moduulipaikkojen määrä 
näytä enemmän
Suorituskyky
Laitteistovaatimukset 
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
näytä enemmän
Ilman tuuletinta 
Kyllä
näytä enemmän
Päivitettävä Firmware 
Kyllä
näytä enemmän
Verkko
10G-tuki 
Ei
näytä enemmän
Ethernet LAN -datanopeudet 
10,100,1000 Mbit/s
näytä enemmän
Tuetut kaapelityypit 
Cat3, Cat4, Cat5, Cat5e
näytä enemmän
Verkkostandardit 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
näytä enemmän
Ethernet kaapelointiteknologia 
10BASE-T, 100BASE-TX, 1000BASE-T
näytä enemmän
Virranhallinnan tuki 
Kyllä
näytä enemmän
Porttien peilaus 
Kyllä
näytä enemmän
VLAN-tuki 
Kyllä
näytä enemmän
STP-Protokolla 
Kyllä
näytä enemmän
Auto-negotiaatio 
Kyllä
näytä enemmän
Linkkien yhdistäminen 
Kyllä
näytä enemmän
Auto MDI/MDI-X 
Kyllä
näytä enemmän
Broadcast Storm Control 
Kyllä
näytä enemmän
Nopeuden rajoitus 
Kyllä
näytä enemmän
Virtuaalisen LAN:n ominaisuudet 
Multicast VLAN, Tagged VLAN, Voice VLAN
näytä enemmän
VLAN:ien määrä 
4000
näytä enemmän
Suunnittelu
Telineasennus 
Kyllä
näytä enemmän
Tuotteen väri 
Musta
näytä enemmän
Pinottava 
Ei
näytä enemmän
LED-merkkivalot 
PoE, Teho, Järjestelmä
näytä enemmän
Kotelon materiaali 
Metalli
näytä enemmän
Sertifiointi 
CE, FCC, RoHS
näytä enemmän
Ympäristöolosuhteet
Säilytysympäristön kosteus 
5 - 90
näytä enemmän
Varastointilämpötila 
-40 - 70
näytä enemmän
Käytön suhteellinen kosteus (H-H) 
10 - 90
näytä enemmän
Lämmön poisohjaus 
499.98 BTU/h
näytä enemmän
Käyttölämpötila (T-T) 
0 - 40
näytä enemmän
Pakkaustiedot
Pakkauksen leveys 
227 mm
näytä enemmän
Pakkauksen syvyys 
434 mm
näytä enemmän
Pakkauksen korkeus 
70 mm
näytä enemmän
Käyttöopas 
Kyllä
näytä enemmän
Pakkauksen paino 
1940 g
näytä enemmän
Pakkauksen sisältö
Käyttöopas 
Kyllä
näytä enemmän
Protokollat
Tuetut verkkoprotokollat 
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
näytä enemmän
GARP VLAN Registration Protocol (GVRP) 
Kyllä
näytä enemmän
IPv4- ja IPv6 -ominaisuudet 
Dual stack IPv4/IPv6
näytä enemmän
Sertifikaatit
Sertifiointi 
CE, FCC, RoHS
näytä enemmän
Datasiirto
Kytkentäkapasiteetti 
16 Gbit/s
näytä enemmän
MAC-osoitetaulukko 
8000 entries
näytä enemmän
Jonojen määrä 
8
näytä enemmän
Jumbo Frames -tuki 
Kyllä
näytä enemmän
Jumbo frames 
9000
näytä enemmän
Laitteen puskurimuistiin 
4.1 MB
näytä enemmän
Virranhallinta
Tehonkulutus (maks.) 
146.5000
näytä enemmän
DC-syöttöjännite 
53.5 V
näytä enemmän
Syöttöjännite 
1.31 A
näytä enemmän
Voimanlähde 
DC/PoE
näytä enemmän
Paino ja mitat
Tuotteen syvyys 
111.7 mm
näytä enemmän
Tuotteen leveys 
286 mm
näytä enemmän
Tuotteen korkeus 
25.4 mm
näytä enemmän

SKU: 1692501
Pysy yhteydessä!
Tilaa uutiskirjeemme ja pysy ajan tasalla tarjouksista ja uutisista.

Tilaamalla uutiskirjeen hyväksyt markkinointitietojen lähettämisen sähköpostiosoitteeseesi. Henkilötietojasi hallinnoi Senetic AB, jonka kotipaikka on Engelbrektsgatan 9-11, 114 32 Stockholm, Ruotsi. Sinulla on oikeus pyytää pääsyä henkilökohtaisiin tietoihisi sekä oikeus korjata tai poistaa tietoja, rajoittaa niiden käsittelyä sekä vastustaa käsittelyä. Yksityiskohtaiset tiedot henkilötietojen käsittelystä löytyvät tietosuojakäytännöstä.

Väärä sähköpostiosoite.
Tämä sähköpostiosoite ei ole vahvistettu.
Tätä sähköpostiosoitetta ei ole vielä vahvistettu.
Kiitos!
Tarkista postilaatikkosi - saat meiltä viestin, jossa pyydetään vahvistamaan uutiskirjeen tilauksesi.
Microsoft
Täydellinen valikoima Microsoftin ratkaisuja
Please wait ...
Vertaa (0/4)