0
Kysely 0,00 €
0
Ostoskori
0,00 €
Ladataan...
Ladataan...
Pyynnöt ja tilaus on päivitetty
Pyynnöt ja tilaus on päivitetty Pyynnöt ja tilaus on päivitetty
Tuote on päässyt loppumaan.
Pahoittelut, mutta tuote on päässyt loppumaan.

Planet XGS-5240-24X2QR Layer 2+ 24-porttinen 10G SFP+ + 2-porttinen 40G QSFP+ pinottava hallittava kytkin

Part number: XGS-5240-24X2QR
EAN: 4711605284332
1 240,66 € ALV 0%
1 538,42 € sis. ALV
Ei varastossa
Maksutavat
Visa Mastercard Paypal Apple Pay Google Pay
Toimitustavat
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Hallittu L2/L3

> Quality of Service -tuki

> Basic kytkentä RJ-45 Ethernet-porttien määrä: 1 Console-portti: RJ-45

> MAC-osoitetaulukko: 32000 entries Kytkentäkapasiteetti: 640 Gbit/s

> Pääsynhallintalista

> 1U Telineasennus

> Virtalähde mukana

Lista ehdotetuista korvaavista tuotteista:

Ihanteelliset ratkaisut yrityksellesi Ihanteelliset ratkaisut yrityksellesi
Löydämme yrityksellesi optimaalisen ratkaisun. Myynnin ja ennakkomyynnin asiantuntijamme valitsevat päivittäin tuotteita ja palveluita asiakkaillemme.
Laitteiden pikatoimitus maailmanlaajuisesti Laitteiden pikatoimitus maailmanlaajuisesti
Takaamme, että laitteesi toimitetaan ajallaan minne tahansa. Teemme yhteistyötä maailmanlaajuisten kumppaneiden kanssa varmistaaksemme, että logistiikkamme on optimoitu.
Tuki taataan Tuki taataan
Tarjoamme tukea ratkaisujen käyttöönotossa yrityksessäsi. Pätevät insinöörimme auttavat sinua hallitsemaan infrastruktuuria tehokkaasti.
Asiakas ensin Asiakas ensin
RMA-asiantuntijamme käsittelevät reklamaatiot ja laitteiden vaihdot nopeasti ja tehokkaasti, jotta liiketoimintasi voi toimia sujuvasti.

Kuvaus

PLANET XGS-5240-24X2QR. Kytkin tyyppi: Hallittu, Kytkinkerros: L2/L3. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 1, USB 2.0 -porttien määrä: 1, Console-portti: RJ-45. MAC-osoitetaulukko: 32000 entries, Kytkentäkapasiteetti: 640 Gbit/s. Verkkostandardit: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC-syöttöjännite: 36 - 72 V. Telineasennus, Kotelo: 1U

Erittely

Hallintaominaisuudet
Kytkin tyyppi 
Hallittu
näytä enemmän
Kytkinkerros 
L2/L3
näytä enemmän
Quality of Service -tuki 
Kyllä
näytä enemmän
MIB-tuki 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
näytä enemmän
Suojaus
Tietoturva-algoritmit 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
näytä enemmän
DHCP-ominaisuudet 
DHCP client, DHCP relay, DHCP server, DHCP snooping
näytä enemmän
Pääsynhallintalista 
Kyllä
näytä enemmän
Power over Ethernet (PoE)
Power over Ethernet -tuki 
Ei
näytä enemmän
Liitettävyys
USB 2.0 -porttien määrä 
1
näytä enemmän
Console-portti 
RJ-45
näytä enemmän
Basic kytkentä RJ-45 Ethernet-porttien määrä 
1
näytä enemmän
Peruskytkentä RJ-45 Ethernet-porttien tyyppi 
Gigabit Ethernet (10/100/1000)
näytä enemmän
QSFP+ moduulipaikkojen määrä 
2
näytä enemmän
SFP -moduulipaikkojen määrä 
26
näytä enemmän
SFP+ -moduulipaikkojen määrä 
24
näytä enemmän
Verkko
Verkkostandardit 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
näytä enemmän
Virranhallinnan tuki 
Kyllä
näytä enemmän
IP-reititys 
Kyllä
näytä enemmän
Routing entries 
64
näytä enemmän
Linkkien yhdistäminen 
Kyllä
näytä enemmän
VLAN-tuki 
Kyllä
näytä enemmän
Virtuaalisen LAN:n ominaisuudet 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
näytä enemmän
Suunnittelu
Telineasennus 
Kyllä
näytä enemmän
Tuotteen väri 
Musta
näytä enemmän
Pinottava 
Kyllä
näytä enemmän
Kotelo 
1U
näytä enemmän
LED-merkkivalot 
Toiminta/Seikkailu, Linkki, Teho, Järjestelmä
näytä enemmän
Tuulettimien määrä 
3 tuuletin(ta)
näytä enemmän
Ympäristöolosuhteet
Säilytysympäristön kosteus 
5 - 95
näytä enemmän
Varastointilämpötila 
-40 - 80
näytä enemmän
Käytön suhteellinen kosteus (H-H) 
10 - 85
näytä enemmän
Käyttölämpötila (T-T) 
0 - 50
näytä enemmän
Protokollat
Reititysprotokollat 
IP
näytä enemmän
GARP VLAN Registration Protocol (GVRP) 
Kyllä
näytä enemmän
Datasiirto
Kytkentäkapasiteetti 
640 Gbit/s
näytä enemmän
Suoritusteho 
476 Mpps
näytä enemmän
MAC-osoitetaulukko 
32000 entries
näytä enemmän
Tallenna ja lähetä edelleen 
Kyllä
näytä enemmän
Jumbo Frames -tuki 
Kyllä
näytä enemmän
Laitteen puskurimuistiin 
4 MB
näytä enemmän
Virranhallinta
AC-syöttöjännite 
100 - 240 V
näytä enemmän
DC-syöttöjännite 
36 - 72 V
näytä enemmän
Virtalähde mukana 
Kyllä
näytä enemmän
Virrankulutus 
75.0000
näytä enemmän
Paino ja mitat
Tuotteen syvyys 
318 mm
näytä enemmän
Tuotteen leveys 
440 mm
näytä enemmän
Tuotteen korkeus 
44.6 mm
näytä enemmän
Paino 
4300 g
näytä enemmän
Logistiikkatiedot
Harmonoidun järjestelmän nimikkeistökoodi (HS) 
85176990
näytä enemmän

SKU: 1624821
Pysy yhteydessä!
Tilaa uutiskirjeemme ja pysy ajan tasalla tarjouksista ja uutisista.

Tilaamalla uutiskirjeen hyväksyt markkinointitietojen lähettämisen sähköpostiosoitteeseesi. Henkilötietojasi hallinnoi Senetic AB, jonka kotipaikka on Engelbrektsgatan 9-11, 114 32 Stockholm, Ruotsi. Sinulla on oikeus pyytää pääsyä henkilökohtaisiin tietoihisi sekä oikeus korjata tai poistaa tietoja, rajoittaa niiden käsittelyä sekä vastustaa käsittelyä. Yksityiskohtaiset tiedot henkilötietojen käsittelystä löytyvät tietosuojakäytännöstä.

Väärä sähköpostiosoite.
Tämä sähköpostiosoite ei ole vahvistettu.
Tätä sähköpostiosoitetta ei ole vielä vahvistettu.
Kiitos!
Tarkista postilaatikkosi - saat meiltä viestin, jossa pyydetään vahvistamaan uutiskirjeen tilauksesi.
Microsoft
Täydellinen valikoima Microsoftin ratkaisuja
Please wait ...
Vertaa (0/4)